«DGS-1210-10/F1A D-Link Настраиваемый коммутатор Web Smart с 8 портами

По запросу

Доступность: Уточнить

Характеристики

Тип изделия сетевой коммутатор
Особенность управляемый
Приоритет 2 уровня
Процессор BCM53343 (400 МГц)
Оперативная память 128 МБ (версия A1) / 256 МБ (версия B1)
Flash-память 32 МБ
— 8 портов RJ-45 (10/100/1000 Base-T)
— 2 порта SFP (1000 Base-X)
— консольный порт RJ-45
— Power на устройство
— Console на устройство
— Link / Active / Speed на порт
— RPS +
Сетевые кабели UTP категории 5.5e (макс. 100 м)
— IEEE 802.3 10Base-T медная витая пара
— IEEE 802.3u 100Base-TX медная витая пара
— IEEE 802.3ab 1000Base-T медная витая пара
— IEEE 802.3az Energy Efficient Ethernet +
— автоматическое согласование скорости и режима дуплекса +
— управление потоком IEEE 802.3x
— IEEE 802.3z 1000Base-X +
— автоматическое определение MDI/MDIX на всех медных портах
— полу-/полный дуплекс для скорости 10/100 Мбит/с +
— полный дуплекс для скорости 1000 Мбит/с +
— коммутационная матрица 20 Гбит/с
— метод коммутации Store-and-forward
— размер таблицы МАС-адресов 16K записей
— макс. скорость перенаправления 64-байтных пакетов 14.88 Mpps
— буфер пакетов 1.5 МБ
— Jumbo-фрейм 9 216 байт
— таблица MAC-адресов 16К записей
— Spanning Tree Protocol 802.1D STP; 802.1w RSTP; 802.1s MSTP; фильтрация BPDU; Root Restriction
— поддержка Ethernet Ring Protection Switching (ERPS, ITU-T G.8032) +
— Loopback Detection +
— зеркалирование портов поддержка 1 группы зеркалирования; режимы: One-to-One, Many-to-One, Flow-based (ACL) для входящего трафика
— L2 Protocol Tunneling (L2PT) +
— RSPAN +
— Link Aggregation 802.3ad; макс. 8 групп на устройство / 8 портов на группу
— IGMP Snooping IGMP v1 / v2, IGMP v3 awareness; фильтрация / аутентификация IGMP; поддержка 1024 групп; IGMP snooping Fast Leave на основе VLAN / узла; Report Suppression
— MLD Snooping MLD v1, MLD v2 awareness; поддержка 512 групп
— IGMP Proxy +
— 802.1Q Tagged VLAN +
— группы VLAN макс. 4094 VLAN
— VLAN на основе порта +
— GVRP +
— Asymmetric VLAN +
— макс. 256 динамических VLAN +
— 802.1v Protocol VLAN +
— VLAN Trunking +
— VLAN на основе MAC-адресов +
— Q-in-Q на основе портов +
— Q-in-Q Selective +
— ISM VLAN +
— Private VLAN +
— макс. 256 записей ARP +
— поддержка 255 статических записей ARP +
— поддержка Gratuitous ARP +
— маршрут по умолчанию +
— статическая маршрутизация поддержка 60 статических маршрутов IPv4; поддержка 30 статических маршрутов IPv6; маршрутов IPv4: 10; маршрутов IPv6: 10
— CoS на основе порта коммутатора; очередей приоритетов 802.1p; VLAN ID; MAC-адреса; IPv4 / IPv6-адреса; DSCP; ToS; типа протокола; TCP/UDP-порта; класса IPv6-трафика
— управление полосой пропускания на основе порта (входящее, с минимальным шагом до 64 Кбит/с); на основе потока (входящее, с минимальным шагом до 64 Кбит/с); для выходной очереди (с минимальным шагом до 64 Кбит/с)
— обработка очередей Strict Priority; Weighted Round Robin (WRR)
— 8 очередей на порт +
— ACL на основе порта коммутатора; приоритета 802.1p; VLAN ID; MAC-адреса; Ether type; ToS; IPv4/IPv6-адреса; DSCP; типа протокола; номера порта TCP/UDP для IPv4/IPv6; ICMP; класса трафика IPv6
— до 768 правил доступа для входящего трафика +
— действие ACL (разрешить / запретить / зеркалирование) +
— ACL на основе времени +
— статистика ACL +
— фильтрация интерфейса CPU +
— 802.1X управление доступом на основе узлов; управление доступом на основе портов
— Guest VLAN +
— MAC-аутентификация на основе узлов +
— RADIUS/TACACS+ accounting +
— 4 уровня учетной записи пользователя +
— управление доступом на основе MAC-адресов макс. 512 записей при использовании локальной базы данных
— SSH v2 +
— SSL +
— Port Security (до 64 MAC-адресов на порт) +
— IP-MAC-Port Binding (IMPB) ND Snooping; проверка ARP-пакетов; проверка IP-пакетов; DHCP Snooping IPv4/IPv6
— защита от широковещательного / многоадресного / одноадресного шторма +
— D-Link Safeguard Engine +
— DHCP Server Screening +
— фильтрация DHCP-клиентов +
— предотвращение атак ARP Spoofing +
— защита от атак BPDU +
— предотвращение атак DoS +
— сегментация трафика +
— обнаружение проблем, связанных с совпадением сетевых адресов +
— 802.3ah Ethernet Link OAM поддержка 802.3ah link layer remote loopback and discovery (системный журнал и SNMP); 802.3ah D-Link extension: D-link Unidirectional Link Detection (DULD), (системный журнал и SNMP)
— диагностика кабеля +
— Dying Gasp +
— Web-интерфейс (поддержка IPv4 / IPv6) +
— интерфейс командной строки (CLI) +
— Telnet-сервер / клиент (поддержка IPv4 / IPv6) +
— TFTP-клиент (поддержка IPv4 / IPv6) +
— регистрация команд +
— SNMP v1 / v2c / v3 +
— SNMP Traps +
— системный журнал +
— RMON v1 +
— RMON v2 +
— LLDP +
— BootP / DHCP-клиент +
— автоматическая настройка DHCP +
— конфигурационный файл в текстовом формате +
— Trusted Host +
— DHCP relay (IPv4 / IPv6) DHCP relay agent / local relay; DHCP relay option 12, 37, 38, 82
— PPPoE Circuit-ID insertion +
— Trap / alarm / log severity control +
— мониторинг CPU +
— SNTP +
— команды отладки +
— восстановление пароля +
— шифрование пароля +
— обходной пароль +
— sFlow +
— хранение двух образов программного обеспечения (dualimage) +
— поддержка Real Time Clock (RTC) +
— RFC1212 Concise MIB Definitions +
— RFC1213 MIB II +
— RFC1215 MIB Traps Convention +
— RFC1065, 1151, 2578 MIB Structure +
— RFC1493 Bridge MIB +
— RFC1157, 2573, 2575, 2576 SNMP MIB +
— RFC3418 SNMPv2 MIB +
— RFC2819 RMON MIB +
— RFC2021 RMONv2 MIB +
— RFC1643, 1650, 2665 Ether-like MIB +
— RFC2674 802.1p MIB +
— RFC2233 interface Group MIB +
— RFC2618 RADIUS Authentication Client MIB +
— RFC2620 RADIUS Accounting Client MIB +
— RFC3289 D-Link Zone Defense MIB +
— RFC4022 MIB for TCP +
— RFC4113 MIB for UDP +
— DDP MIB +
— LLDP-MED MIB +
— RFC768 UDP +
— RFC791 IP +
— RFC792 ICMPv4 +
— RFC2463, 4443 ICMPv6 +
— RFC793 TCP +
— RFC826 ARP +
— RFC1321, 2284, 2865, 2716, 3580 Extensible Authentication Protocol (EAP) +
— RFC1981 Path MTU Discovery +
— RFC2460 IPv6 +
— RFC2461, 4861 Neighbor Discovery +
— RFC2462, 4862 IPv6 Stateless Address Auto-configuration +
— RFC2893, 4213 Dual Stack IPv4 / IPv6 +
— MTBF 309 072 часов (версия A1) / 412 956 часов (версия B1)
— уровень шума 0 дБ
— питание ~100-240 В, 50/60 Гц
— потребляемая мощность (макс.) 13.59 Вт
— потребляемая мощность в режиме ожидания 9.4 Вт
— тепловыделение 46.35 BTU/ч
— система вентиляции пассивная
— защита от статического электричества на медных портах (стандарт IEC61000-4-5)
— диапазон рабочих температур от -5 до +50 °C
— уровень влажности от 10% до 90% (без конденсата)
— EMI FCC Class A; CE Class A; VCCI; BSMI; CCC
— безопасность CE; LVD; UL; CB
— габаритные размеры 280 x 126 x 44 мм
— вес 1.034 кг (версия A1) / 1.05 кг (версия B1)
Бренд

D-Link

Портов

10

Управление

Настраиваемый

PoE

Нет

Скорость

1 Гбит/с

Отзывы

Отзывов пока нет.

Будьте первым, кто оставил отзыв на ««DGS-1210-10/F1A D-Link Настраиваемый коммутатор Web Smart с 8 портами»

Ваш адрес email не будет опубликован. Обязательные поля помечены *

Корзина для покупок
Прокрутить вверх