DGS-1100-16V2/A2A Коммутатор D-Link DGS-1100-16V2 Настраиваемый L2 коммутатор c 16 портами

По запросу

Доступность: Уточнить

Характеристики

Аппаратное обеспечение
Аппаратная версия • A1, A2*
Процессор • 500 МГц
Оперативная память • 128 МБ
Flash-память • 16 МБ
Интерфейсы • 16 портов 10/100/1000Base-T
Индикаторы • Power • Link/Activity/Speed (на порт)
Кнопки • Кнопка Reset
Разъем питания • Разъем для подключения питания (переменный ток)
Функционал
Стандарты и функции • IEEE 802.3 10Base-T (медная витая пара) • IEEE 802.3u 100Base-TX (медная витая пара) • IEEE 802.3ab 1000Base-T (медная витая пара) • IEEE 802.3az Energy Efficient Ethernet • Автоматическое согласование скорости и режима дуплекса • Управление потоком IEEE 802.3x в режиме полного дуплекса • Автоматическое определение MDI/MDIX на всех портах
Дуплексный режим • Полу-/полный дуплекс для скорости 10/100 Мбит/с • Полный дуплекс для скорости 1000 Мбит/с
Производительность
Коммутационная матрица • 32 Гбит/с
Метод коммутации • Store-and-forward
Размер таблицы MAC-адресов • 8K записей
Макс. скорость перенаправления 64-байтных пакетов • 23,81 Mpps
Буфер пакетов • 512 КБ
Jumbo-фрейм • 10 240 байт
Программное обеспечение
VLAN • VLAN на основе портов • 802.1Q tagged VLAN • Auto Surveillance VLAN • Voice VLAN • Management VLAN • Asymmetric VLAN • Группы VLAN — Поддержка 128 статических групп VLAN — Макс. VID: 1-4094
Функции уровня 2 • Управление потоком — 802.3x — Предотвращение блокировок HOL • IGMP Snooping — IGMP v1/v2/v3 awareness Snooping — Поддержка 128 групп — IGMP Snooping Querier • 802.3ad Link Aggregation — Макс. 8 групп на устройство/8 портов на группу • Loopback Detection • Диагностика кабеля • LLDP • Зеркалирование портов — One-to-One — Many-to-One • Статистика — Tx Ok — Tx Error — Rx Ok — Rx Error • Spanning Tree Protocol — 802.1D STP — 802.1w RSTP
Качество обслуживания (QoS) • 802.1p • 8 очередей на порт • Механизм обработки очередей: — Strict Priority — Weighted Round Robin (WRR) • Управление полосой пропускания на основе порта (ограничение скорости) — Входящее: 16 Кбит/с — Исходящее: 16 Кбит/с
Безопасность • D-Link Safeguard Engine • Сегментация трафика • Защита от широковещательного/многоадресного/одноадресного шторма • Предотвращение атак DoS • SSL
Управление • Web-интерфейс (Поддержка доступа IPv4/IPv6) • Утилита D-Link Network Assistant
Технология Green • Экономия электроэнергии за счет: — Определения статуса соединения — Определения длины кабеля — Выключения индикаторов — Выключения портов — Использования спящего режима
Стандарты MIB/RFC • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Физические параметры
Размеры (Д x Ш x В) • 280 x 180 x 44 мм • Ширина 11 дюймов, высота 1U
Вес • 1,21 кг
Условия эксплуатации
Питание • 100-240 В переменного тока, 50/60 Гц
Макс. потребляемая мощность • 10,1 Вт
Потребляемая мощность в режиме ожидания • 3,4 Вт
Тепловыделение • 34,46 БТЕ/час
MTBF (часы) • 710 519
Уровень шума • 0 дБ
Система вентиляции • Пассивная
Температура • Рабочая: от -5 до 50 °C • Хранения: от -40 до 70 °C
Влажность • При эксплуатации: от 0% до 95% без конденсата • При хранении: от 0% до 95% без конденсата
Комплект поставки
Прочее
EMI • FCC Class A • CE Class A • VCCI Class A • C-Tick • BSMI • CCC
Безопасность • cUL • CE LVD • CB • BSMI • CCC
Бренд

D-Link

Портов

16

Управление

Настраиваемый

PoE

Нет

Скорость

1 Гбит/с

Отзывы

Отзывов пока нет.

Будьте первым, кто оставил отзыв на «DGS-1100-16V2/A2A Коммутатор D-Link DGS-1100-16V2 Настраиваемый L2 коммутатор c 16 портами»

Ваш адрес email не будет опубликован. Обязательные поля помечены *

Корзина для покупок
Прокрутить вверх